IOS Version 11 or older


#1

I can not install Button view on IOS 11 or older version


#2

Hi! We updated the App to be compatible with all versions, you can try to install again.
Thanks!